2016-02-21

スポンサーリンク
Diary

Debianで安全にHTTP/2を使うには来年までお預け?

Apache HTTP Serverはバージョン2.4.17でついにHTTP/2に対応した ((cf: HTTP/2 Now Available for Apache 2.4.17 and Can Make the Internet Fas...
スポンサーリンク
タイトルとURLをコピーしました